<!DOCTYPE html>

<!--[if IEMobile 7 ]> <html lang="en-US"class="no-js iem7"> <![endif]-->
<!--[if lt IE 7 ]> <html lang="en-US" class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7 ]> <html lang="en-US" class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8 ]> <html lang="en-US" class="no-js ie8 oldie"> <![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html lang="en-US" class="no-js"><!--<![endif]-->

<head>
<meta property="fb:pages" content="33077174555" />
	  <link rel="shortcut icon" type="image/x-icon" href="https://ohiovalleyresource.org/wp-content/themes/wfpl-v2/res/img/favicon.ico?v=5" />

  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ohiovalleyresource.org/wp-content/themes/wfpl-v2/res/img/apple-touch-icon-152-precomposed.png" type="image/png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ohiovalleyresource.org/wp-content/themes/wfpl-v2/res/img/apple-touch-icon-120-precomposed.png" type="image/png">
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ohiovalleyresource.org/wp-content/themes/wfpl-v2/res/img/apple-touch-icon-76-precomposed.png" type="image/png">
  <link rel="apple-touch-icon-precomposed" href="https://ohiovalleyresource.org/wp-content/themes/wfpl-v2/res/img/apple-touch-icon.png" type="image/png">

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />

<title>Justice Coal Companies Agree To Settle $5 Million In Delinquent Mine Safety Debts</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ohiovalleyresource.org/xmlrpc.php" />
<link type="text/plain" rel="author" href="https://ohiovalleyresource.org/wp-content/themes/wfpl-v2/humans.txt" />



<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Modernizr -->
<script src="https://ohiovalleyresource.org/wp-content/themes/wfpl-v2/res/js/modernizr-2.7.1.min.js"></script>
<script src="https://ohiovalleyresource.org/wp-content/themes/wfpl-v2/res/js/soundmanager2/script/soundmanager2.js"></script>


<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The settlement comes a year after an Ohio Valley ReSource investigation showed the Justice companies had the country&#039;s highest delinquent mine safety debt. "/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ohiovalleyresource.org/2020/04/01/justice-coal-companies-agree-to-settle-5-million-in-delinquent-mine-safety-debts/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Justice Coal Companies Agree To Settle $5 Million In Delinquent Mine Safety Debts" />
<meta property="og:description" content="The settlement comes a year after an Ohio Valley ReSource investigation showed the Justice companies had the country&#039;s highest delinquent mine safety debt. " />
<meta property="og:url" content="https://ohiovalleyresource.org/2020/04/01/justice-coal-companies-agree-to-settle-5-million-in-delinquent-mine-safety-debts/" />
<meta property="og:site_name" content="Ohio Valley ReSource" />
<meta property="article:publisher" content="https://www.facebook.com/ohiovalleyresource" />
<meta property="article:tag" content="coal miners" />
<meta property="article:tag" content="Jim Justice" />
<meta property="article:tag" content="Justice Department" />
<meta property="article:tag" content="mine safety" />
<meta property="article:tag" content="MSHA" />
<meta property="article:tag" content="West Virginia" />
<meta property="article:section" content="Energy &amp; Environment" />
<meta property="article:published_time" content="2020-04-01T21:45:26+00:00" />
<meta property="article:modified_time" content="2020-04-01T21:46:00+00:00" />
<meta property="og:updated_time" content="2020-04-01T21:46:00+00:00" />
<meta property="og:image" content="https://ohiovalleyresource.org/wp-content/uploads/2018/10/31978198890_a9c3ce22fc_k-e1538752752888.jpg" />
<meta property="og:image:secure_url" content="https://ohiovalleyresource.org/wp-content/uploads/2018/10/31978198890_a9c3ce22fc_k-e1538752752888.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="795" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The settlement comes a year after an Ohio Valley ReSource investigation showed the Justice companies had the country&#039;s highest delinquent mine safety debt. " />
<meta name="twitter:title" content="Justice Coal Companies Agree To Settle $5 Million In Delinquent Mine Safety Debts" />
<meta name="twitter:site" content="@OVReSRC" />
<meta name="twitter:image" content="https://ohiovalleyresource.org/wp-content/uploads/2018/10/31978198890_a9c3ce22fc_k-e1538752752888.jpg" />
<meta name="twitter:creator" content="@OVReSRC" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ohiovalleyresource.org/#website","url":"https://ohiovalleyresource.org/","name":"Ohio Valley ReSource","description":"A regional journalism collaborative","potentialAction":{"@type":"SearchAction","target":"https://ohiovalleyresource.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ohiovalleyresource.org/2020/04/01/justice-coal-companies-agree-to-settle-5-million-in-delinquent-mine-safety-debts/#primaryimage","url":"https://ohiovalleyresource.org/wp-content/uploads/2018/10/31978198890_a9c3ce22fc_k-e1538752752888.jpg","width":1200,"height":795,"caption":"31978198890_a9c3ce22fc_k"},{"@type":"WebPage","@id":"https://ohiovalleyresource.org/2020/04/01/justice-coal-companies-agree-to-settle-5-million-in-delinquent-mine-safety-debts/#webpage","url":"https://ohiovalleyresource.org/2020/04/01/justice-coal-companies-agree-to-settle-5-million-in-delinquent-mine-safety-debts/","inLanguage":"en-US","name":"Justice Coal Companies Agree To Settle $5 Million In Delinquent Mine Safety Debts","isPartOf":{"@id":"https://ohiovalleyresource.org/#website"},"primaryImageOfPage":{"@id":"https://ohiovalleyresource.org/2020/04/01/justice-coal-companies-agree-to-settle-5-million-in-delinquent-mine-safety-debts/#primaryimage"},"datePublished":"2020-04-01T21:45:26+00:00","dateModified":"2020-04-01T21:46:00+00:00","author":{"@id":"https://ohiovalleyresource.org/#/schema/person/c41283c2fd88c3c5d4681a6be8d6a1a9"},"description":"The settlement comes a year after an Ohio Valley ReSource investigation showed the Justice companies had the country's highest delinquent mine safety debt.\u00a0"},{"@type":["Person"],"@id":"https://ohiovalleyresource.org/#/schema/person/c41283c2fd88c3c5d4681a6be8d6a1a9","name":"Brittany Patterson","image":{"@type":"ImageObject","@id":"https://ohiovalleyresource.org/#authorlogo","url":"https://ohiovalleyresource.org/wp-content/uploads/2018/05/brittanypatterson.jpg","caption":"Brittany Patterson"},"description":"Brittany Patterson is the ReSource reporter covering all-things energy and environment. She most recently spent three years in Washington, D.C., covering public lands and climate change for E&amp;E News.  A native of 100-person town in northern California, she grew working on her family\u2019s small organic farm and swimming in irrigation ditches. Brittany earned her bachelor\u2019s and master\u2019s degrees in journalism from San Jose State University and U.C. Berkeley, respectively. When not learning about utilities, resource development or conservation, you can find her baking or cuddling with her 80-pound American bulldog, Cooper.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ohio Valley ReSource &raquo; Feed" href="https://ohiovalleyresource.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ohio Valley ReSource &raquo; Comments Feed" href="https://ohiovalleyresource.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ohiovalleyresource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ohiovalleyresource.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://ohiovalleyresource.org/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='via-style-css'  href='https://ohiovalleyresource.org/wp-content/themes/wfpl-v2/res/build/global.min.css?ver=1502121591' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://ohiovalleyresource.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ohiovalleyresource.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ohiovalleyresource.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://ohiovalleyresource.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ohiovalleyresource.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ohiovalleyresource.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p7sJCj-1Oz' />
<link rel="alternate" type="application/json+oembed" href="https://ohiovalleyresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fohiovalleyresource.org%2F2020%2F04%2F01%2Fjustice-coal-companies-agree-to-settle-5-million-in-delinquent-mine-safety-debts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ohiovalleyresource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fohiovalleyresource.org%2F2020%2F04%2F01%2Fjustice-coal-companies-agree-to-settle-5-million-in-delinquent-mine-safety-debts%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]>
<script src="https://ohiovalleyresource.org/wp-content/themes/wfpl-v2/res/js/respond.min.js"></script>
<![endif]-->
<!-- DoubleClick for Publishers -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- End DoubleClick for Publishers -->
<script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/aadc.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>


<style>@media (min-width:992px){.single-post .single-page-main .single-content .single-content-container {
    padding: 40px 50px 30px;
    margin-top: 8px;
    margin-bottom: 40px;}.single-post .single-page-sharing-col {
    padding-top: 45px;
    padding-left: 70px;
	z-index:100;
}}

@media (min-width:992px){.single-post .single-page-header .single-page-row {
    padding: 40px 30px 60px 100px;}}
.callout-author-row {
    height: 130px;
    margin: 30px -30px 20px -20px;
    background-color: #f6f6f6;}
#colophon #footer-nav li {min-width:190px;}
</style>

</head>

<body class="post-template-default single single-post postid-6979 single-format-standard preload energy-environment">
  <!-- Google Tag Manager
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KKMRWS"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KKMRWS');</script>
    End Google Tag Manager -->

<!-- station menu -->
<nav class="navbar navbar-default navbar-fixed-top wfpl menu-ancillary-menu ">
      <div class="sidebar-donate-header">
        <div id="secondary" class="widget-area" role="complementary">
        </div><!-- #secondary .widget-area -->
    </div>
  <div class="container-fluid">

    <!-- Brand and toggle get grouped for better mobile display -->
      <button type="button" class="navbar-toggle header-button collapsed" data-toggle="collapse" data-target="#wfpl-navbar-collapse" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <svg width="18px" height="12px" viewBox="0 0 18 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <defs></defs>
    <g id="Navigation-UI-&amp;-Specs" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation-Ui-&amp;-Specs" sketch:type="MSArtboardGroup" transform="translate(-854.000000, -1210.000000)" stroke-linecap="square" stroke="#979797" stroke-width="2">
            <g id="Hamburger-Icon" sketch:type="MSLayerGroup" transform="translate(855.000000, 1210.000000)">
                <path d="M0,6 L16,6" id="Line" sketch:type="MSShapeGroup"></path>
                <path d="M0,1 L16,1" id="Line" sketch:type="MSShapeGroup"></path>
                <path d="M0,11 L16,11" id="Line" sketch:type="MSShapeGroup"></path>
            </g>
        </g>
    </g>
</svg>      </button>
      <div class="site-title">
        <a class="navbar-brand visible-sm-block visible-xs-block header-logo-container" href="https://ohiovalleyresource.org/">

<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 16.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="194.084px" height="60px" viewBox="0 0 194.084 60" enable-background="new 0 0 194.084 60" xml:space="preserve">
<rect fill="#2B2B2B" width="194.16" height="60"/>
<g id="re-group">
	<path fill="#82D376" d="M54.207,22.556h6.885c2.226,0,3.763,0.583,4.742,1.56c0.853,0.853,1.289,1.955,1.289,3.391v0.041
		c0,2.247-1.186,3.724-2.995,4.494l3.473,5.073h-4.637l-2.934-4.408h-1.789v4.408h-4.035L54.207,22.556L54.207,22.556z
		 M60.924,29.546c1.352,0,2.164-0.666,2.164-1.727v-0.042c0-1.166-0.853-1.748-2.185-1.748h-2.661v3.516L60.924,29.546
		L60.924,29.546z"/>
	<path fill="#82D376" d="M69.539,22.556h11.71v3.411h-7.718v2.226h6.99v3.183h-6.99v2.31h7.821v3.432H69.539V22.556z"/>
</g>
<g>
	<path fill="#FFFFFF" d="M83.076,34.953l2.247-2.684c1.457,1.145,3.037,1.748,4.721,1.748c1.103,0,1.687-0.375,1.687-1v-0.041
		c0-0.623-0.48-0.937-2.476-1.414c-3.101-0.707-5.493-1.582-5.493-4.556v-0.042c0-2.704,2.142-4.66,5.637-4.66
		c2.475,0,4.409,0.666,5.991,1.935l-2.019,2.85c-1.33-0.957-2.787-1.436-4.075-1.436c-0.978,0-1.458,0.395-1.458,0.937v0.042
		c0,0.665,0.499,0.958,2.537,1.414c3.329,0.729,5.41,1.81,5.41,4.534v0.042c0,2.977-2.352,4.743-5.888,4.743
		C87.318,37.367,84.885,36.555,83.076,34.953z"/>
	<path fill="#FFFFFF" d="M97.14,29.878v-0.042c0-4.181,3.369-7.571,7.862-7.571s7.822,3.349,7.822,7.53v0.042
		c0,4.183-3.371,7.572-7.862,7.572C100.468,37.408,97.14,34.059,97.14,29.878z M108.685,29.878v-0.042
		c0-2.122-1.496-3.931-3.725-3.931c-2.225,0-3.7,1.789-3.7,3.89v0.042c0,2.103,1.519,3.933,3.743,3.933
		C107.208,33.768,108.685,31.979,108.685,29.878z"/>
	<path fill="#FFFFFF" d="M114.877,30.73v-8.174h4.076v8.09c0,2.102,1.062,3.1,2.685,3.1c1.645,0,2.704-0.957,2.704-2.994v-8.196
		h4.076v8.071c0,4.68-2.683,6.76-6.823,6.76C117.478,37.387,114.877,35.285,114.877,30.73z"/>
	<path fill="#FFFFFF" d="M131.149,22.556h6.888c2.226,0,3.766,0.583,4.743,1.56c0.853,0.853,1.289,1.955,1.289,3.391v0.041
		c0,2.247-1.188,3.724-2.996,4.494l3.474,5.073h-4.637l-2.933-4.408h-1.791v4.408h-4.037V22.556L131.149,22.556z M137.871,29.546
		c1.351,0,2.162-0.666,2.162-1.727v-0.042c0-1.166-0.853-1.748-2.187-1.748h-2.66v3.516L137.871,29.546L137.871,29.546z"/>
	<path fill="#FFFFFF" d="M145.681,29.878v-0.042c0-4.244,3.243-7.571,7.654-7.571c2.975,0,4.889,1.249,6.18,3.017l-3.039,2.35
		c-0.832-1.02-1.789-1.705-3.183-1.705c-2.037,0-3.474,1.746-3.474,3.869v0.042c0,2.186,1.437,3.891,3.474,3.891
		c1.521,0,2.412-0.709,3.287-1.768l3.037,2.164c-1.373,1.893-3.224,3.286-6.429,3.286C149.026,37.408,145.681,34.227,145.681,29.878
		z"/>
	<path fill="#FFFFFF" d="M161.533,22.556h11.712v3.411h-7.719v2.226h6.99v3.183h-6.99v2.31h7.82v3.432h-11.813V22.556
		L161.533,22.556z"/>
</g>
<g id="resource-icon">
	<path fill="#82D376" d="M44.359,20.087c-0.375-0.472-0.777-0.923-1.208-1.354c-1.455-1.455-3.149-2.596-5.036-3.395
		c-1.952-0.826-4.026-1.245-6.166-1.245c-2.139,0-4.214,0.418-6.167,1.245c-1.886,0.798-3.581,1.94-5.035,3.395
		c-1.456,1.456-2.599,3.149-3.396,5.036c-0.311,0.733-0.562,1.483-0.756,2.248l7.605,0.101l7.452,4.45l4.965-7.049L44.359,20.087z"
		/>
	<path fill="#82D376" d="M20.748,41.139c1.455,1.455,3.149,2.598,5.035,3.396c1.953,0.825,4.028,1.245,6.167,1.245
		c1.141,0,2.263-0.119,3.359-0.357l-5.108-10.55l-7.252-4.332l-6.833-0.09c0.063,1.958,0.476,3.856,1.236,5.655
		C18.149,37.989,19.292,39.684,20.748,41.139z"/>
	<path fill="#82D376" d="M34.69,33.963l4.8,9.91c1.342-0.725,2.569-1.641,3.663-2.734c1.455-1.457,2.597-3.148,3.395-5.035
		c0.826-1.953,1.245-4.028,1.245-6.167c0-2.077-0.397-4.092-1.175-5.995l-7.079,3.137L34.69,33.963z"/>
</g>
</svg>


        </a>
        <a class="navbar-brand hidden-sm hidden-xs header-logo-container" href="https://ohiovalleyresource.org/">

    <div class="navbar-header wfpl-header">	
<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 16.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="194.084px" height="60px" viewBox="0 0 194.084 60" enable-background="new 0 0 194.084 60" xml:space="preserve">
<rect fill="#2B2B2B" width="194.16" height="60"/>
<g id="re-group">
	<path fill="#82D376" d="M54.207,22.556h6.885c2.226,0,3.763,0.583,4.742,1.56c0.853,0.853,1.289,1.955,1.289,3.391v0.041
		c0,2.247-1.186,3.724-2.995,4.494l3.473,5.073h-4.637l-2.934-4.408h-1.789v4.408h-4.035L54.207,22.556L54.207,22.556z
		 M60.924,29.546c1.352,0,2.164-0.666,2.164-1.727v-0.042c0-1.166-0.853-1.748-2.185-1.748h-2.661v3.516L60.924,29.546
		L60.924,29.546z"/>
	<path fill="#82D376" d="M69.539,22.556h11.71v3.411h-7.718v2.226h6.99v3.183h-6.99v2.31h7.821v3.432H69.539V22.556z"/>
</g>
<g>
	<path fill="#FFFFFF" d="M83.076,34.953l2.247-2.684c1.457,1.145,3.037,1.748,4.721,1.748c1.103,0,1.687-0.375,1.687-1v-0.041
		c0-0.623-0.48-0.937-2.476-1.414c-3.101-0.707-5.493-1.582-5.493-4.556v-0.042c0-2.704,2.142-4.66,5.637-4.66
		c2.475,0,4.409,0.666,5.991,1.935l-2.019,2.85c-1.33-0.957-2.787-1.436-4.075-1.436c-0.978,0-1.458,0.395-1.458,0.937v0.042
		c0,0.665,0.499,0.958,2.537,1.414c3.329,0.729,5.41,1.81,5.41,4.534v0.042c0,2.977-2.352,4.743-5.888,4.743
		C87.318,37.367,84.885,36.555,83.076,34.953z"/>
	<path fill="#FFFFFF" d="M97.14,29.878v-0.042c0-4.181,3.369-7.571,7.862-7.571s7.822,3.349,7.822,7.53v0.042
		c0,4.183-3.371,7.572-7.862,7.572C100.468,37.408,97.14,34.059,97.14,29.878z M108.685,29.878v-0.042
		c0-2.122-1.496-3.931-3.725-3.931c-2.225,0-3.7,1.789-3.7,3.89v0.042c0,2.103,1.519,3.933,3.743,3.933
		C107.208,33.768,108.685,31.979,108.685,29.878z"/>
	<path fill="#FFFFFF" d="M114.877,30.73v-8.174h4.076v8.09c0,2.102,1.062,3.1,2.685,3.1c1.645,0,2.704-0.957,2.704-2.994v-8.196
		h4.076v8.071c0,4.68-2.683,6.76-6.823,6.76C117.478,37.387,114.877,35.285,114.877,30.73z"/>
	<path fill="#FFFFFF" d="M131.149,22.556h6.888c2.226,0,3.766,0.583,4.743,1.56c0.853,0.853,1.289,1.955,1.289,3.391v0.041
		c0,2.247-1.188,3.724-2.996,4.494l3.474,5.073h-4.637l-2.933-4.408h-1.791v4.408h-4.037V22.556L131.149,22.556z M137.871,29.546
		c1.351,0,2.162-0.666,2.162-1.727v-0.042c0-1.166-0.853-1.748-2.187-1.748h-2.66v3.516L137.871,29.546L137.871,29.546z"/>
	<path fill="#FFFFFF" d="M145.681,29.878v-0.042c0-4.244,3.243-7.571,7.654-7.571c2.975,0,4.889,1.249,6.18,3.017l-3.039,2.35
		c-0.832-1.02-1.789-1.705-3.183-1.705c-2.037,0-3.474,1.746-3.474,3.869v0.042c0,2.186,1.437,3.891,3.474,3.891
		c1.521,0,2.412-0.709,3.287-1.768l3.037,2.164c-1.373,1.893-3.224,3.286-6.429,3.286C149.026,37.408,145.681,34.227,145.681,29.878
		z"/>
	<path fill="#FFFFFF" d="M161.533,22.556h11.712v3.411h-7.719v2.226h6.99v3.183h-6.99v2.31h7.82v3.432h-11.813V22.556
		L161.533,22.556z"/>
</g>
<g id="resource-icon">
	<path fill="#82D376" d="M44.359,20.087c-0.375-0.472-0.777-0.923-1.208-1.354c-1.455-1.455-3.149-2.596-5.036-3.395
		c-1.952-0.826-4.026-1.245-6.166-1.245c-2.139,0-4.214,0.418-6.167,1.245c-1.886,0.798-3.581,1.94-5.035,3.395
		c-1.456,1.456-2.599,3.149-3.396,5.036c-0.311,0.733-0.562,1.483-0.756,2.248l7.605,0.101l7.452,4.45l4.965-7.049L44.359,20.087z"
		/>
	<path fill="#82D376" d="M20.748,41.139c1.455,1.455,3.149,2.598,5.035,3.396c1.953,0.825,4.028,1.245,6.167,1.245
		c1.141,0,2.263-0.119,3.359-0.357l-5.108-10.55l-7.252-4.332l-6.833-0.09c0.063,1.958,0.476,3.856,1.236,5.655
		C18.149,37.989,19.292,39.684,20.748,41.139z"/>
	<path fill="#82D376" d="M34.69,33.963l4.8,9.91c1.342-0.725,2.569-1.641,3.663-2.734c1.455-1.457,2.597-3.148,3.395-5.035
		c0.826-1.953,1.245-4.028,1.245-6.167c0-2.077-0.397-4.092-1.175-5.995l-7.079,3.137L34.69,33.963z"/>
</g>
</svg>



        </a>
        <div class="top-stories-header-bar" style="background-color:#5EBF40"></div>      </div>
      <span class="header-current-page visible-xs-block">Energy &amp; Environment</span>
    </div>

    <div class="collapse navbar-collapse wfpl-navbar-collapse" id="wfpl-navbar-collapse">
      <ul class="nav navbar-nav header-category-dropdown hidden-xs">
        <li class="dropdown">
          <a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
          <span>Energy &amp; Environment</span><svg width="15px" height="11px" viewBox="0 0 15 11" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="header-category-dropdown-caret">
    <defs></defs>
    <g id="Navigation-UI-&amp;-Specs" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation-Ui-&amp;-Specs" sketch:type="MSArtboardGroup" transform="translate(-315.000000, -461.000000)" stroke="#979797" stroke-width="2">
            <g id="Group" sketch:type="MSLayerGroup" transform="translate(151.000000, 433.000000)">
                <g id="Dropdown-Icon-Copy-3" transform="translate(165.000000, 29.000000)" sketch:type="MSShapeGroup">
                    <path d="M0,0 L6.5,7.8 L13,0" id="Path-573"></path>
                </g>
            </g>
        </g>
    </g>
</svg>          </a>
          <ul class="dropdown-menu">






        <div class="search-bar-container header-search-main">
          <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="header-search-icon">
    <defs></defs>
    <g id="Navigation-UI-&amp;-Specs" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation-Ui-&amp;-Specs" sketch:type="MSArtboardGroup" transform="translate(-894.000000, -254.000000)" stroke="#9B9B9B" stroke-width="2">
            <g id="Search-Icon-Copy-5" sketch:type="MSLayerGroup" transform="translate(903.606602, 263.606602) rotate(-45.000000) translate(-903.606602, -263.606602) translate(897.606602, 254.606602)">
                <ellipse id="Oval-3" sketch:type="MSShapeGroup" cx="6" cy="6" rx="6" ry="6"></ellipse>
                <path d="M6,12.6 L6,18" id="Line" stroke-linecap="square" sketch:type="MSShapeGroup"></path>
            </g>
        </g>
    </g>
</svg>          <form class="navbar-form navbar-left header-search-form-mobile " role="search" method="get" action="https://ohiovalleyresource.org/">
              <div class="form-group">
                  <input type="text" class="form-control header-search-input main-search-input"  placeholder="Search" name="s">
              </div>
          </form>
        </div>









            <li>                <a href="https://ohiovalleyresource.org/">
                <svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="top-stories-icon">
    <defs></defs>
    <g id="Styles" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation" sketch:type="MSArtboardGroup" transform="translate(-486.000000, -1988.000000)" fill="#979797">
            <g id="Group" sketch:type="MSLayerGroup" transform="translate(486.000000, 1988.000000)">
                <g id="Top-Stories-Icon" sketch:type="MSShapeGroup">
                    <polygon id="Star-1" points="7 11.0403534 2.67376208 13.3147912 3.5 8.49745451 1.58549408e-14 5.0857977 4.83688104 4.38295774 7 0 9.16311896 4.38295774 14 5.0857977 10.5 8.49745451 11.3262379 13.3147912 "></polygon>
                </g>
            </g>
        </g>
    </g>
</svg>Top Stories</a></li>
           

          <li><a href="https://ohiovalleyresource.org/category/agriculture/"><div class="category-circle" style="background-color:#F2AF0D"></div>Agriculture</a></li><li><a href="https://ohiovalleyresource.org/category/economy/"><div class="category-circle" style="background-color:#644DB3"></div>Economy</a></li><li><a href="https://ohiovalleyresource.org/category/energy-environment/"><div class="category-circle" style="background-color:#5EBF40"></div>Energy &amp; Environment</a></li><li><a href="https://ohiovalleyresource.org/category/health/"><div class="category-circle" style="background-color:#2B8CBE"></div>Health</a></li><li><a href="https://ohiovalleyresource.org/category/interactive/"><div class="category-circle" style="background-color:#C4CA0E"></div>Interactive</a></li><li><a href="https://ohiovalleyresource.org/category/category-1/"><div class="category-circle" style="background-color:#d15055"></div>Resource Shift</a></li>          </ul>
        </li>
      </ul>
      <div class="btn sharp wfpl teal header-search-button search-button pull-right hidden-xs" role="button">Search</div>
      <div class="header-close-button pull-right">
            <svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="header-close-icon">
    <defs></defs>
    <g id="Navigation-UI-&amp;-Specs" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation-Ui-&amp;-Specs" sketch:type="MSArtboardGroup" transform="translate(-919.000000, -1037.000000)" stroke-width="2" stroke="#979797">
            <g id="Group-+-Line-Copy" sketch:type="MSLayerGroup" transform="translate(582.000000, 1014.000000)">
                <g id="Group" sketch:type="MSShapeGroup">
                    <g id="Close-Icon" transform="translate(338.000000, 24.000000)">
                        <path d="M0,0 L5.90769231,5.76 L11.8153846,0" id="Path-573-Copy-2"></path>
                        <path d="M0,11.36 L5.90769231,5.6 L11.8153846,11.36" id="Path-573-Copy-2"></path>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg>      </div>
        <form class="navbar-form navbar-left header-search-form hidden-xs" role="search" method="get" action="https://ohiovalleyresource.org/">
            <div class="form-group">
                <input type="text" class="form-control header-search-input"  placeholder="What are you looking for?" name="s">
            </div>
        </form>
<a href="https://louisvillepublicmedia.webconnex.com/ohio-valley-resource" class="btn sharp wfpl red header-donate-button pull-right hidden-xs" style="font-weight:bold;" role="button" target="_blank">Donate!</a>
      
<!-- <a href="http://ohiovalleyresource.org/newsletter/" class="btn sharp wfpl red header-donate-button pull-right hidden-xs" role="button" target="_blank">Subscribe</a> -->
     

     
      <div class="header-search-container hidden-xs">
        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="header-search-icon">
    <defs></defs>
    <g id="Navigation-UI-&amp;-Specs" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation-Ui-&amp;-Specs" sketch:type="MSArtboardGroup" transform="translate(-894.000000, -254.000000)" stroke="#9B9B9B" stroke-width="2">
            <g id="Search-Icon-Copy-5" sketch:type="MSLayerGroup" transform="translate(903.606602, 263.606602) rotate(-45.000000) translate(-903.606602, -263.606602) translate(897.606602, 254.606602)">
                <ellipse id="Oval-3" sketch:type="MSShapeGroup" cx="6" cy="6" rx="6" ry="6"></ellipse>
                <path d="M6,12.6 L6,18" id="Line" stroke-linecap="square" sketch:type="MSShapeGroup"></path>
            </g>
        </g>
    </g>
</svg>      </div>
      <div class="container visible-xs-block">
        <div class="search-bar-container">
          <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="header-search-icon">
    <defs></defs>
    <g id="Navigation-UI-&amp;-Specs" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation-Ui-&amp;-Specs" sketch:type="MSArtboardGroup" transform="translate(-894.000000, -254.000000)" stroke="#9B9B9B" stroke-width="2">
            <g id="Search-Icon-Copy-5" sketch:type="MSLayerGroup" transform="translate(903.606602, 263.606602) rotate(-45.000000) translate(-903.606602, -263.606602) translate(897.606602, 254.606602)">
                <ellipse id="Oval-3" sketch:type="MSShapeGroup" cx="6" cy="6" rx="6" ry="6"></ellipse>
                <path d="M6,12.6 L6,18" id="Line" stroke-linecap="square" sketch:type="MSShapeGroup"></path>
            </g>
        </g>
    </g>
</svg>          <form class="navbar-form navbar-left header-search-form-mobile" role="search" method="get" action="https://ohiovalleyresource.org/">
              <div class="form-group">
                  <input type="text" class="form-control header-search-input"  placeholder="Search" name="s">
              </div>
          </form>
        </div>
            <ul class="nav nav-pills nav-stacked category-menu">
                <li>                    <a href="https://ohiovalleyresource.org/">
                    <svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="top-stories-icon">
    <defs></defs>
    <g id="Styles" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation" sketch:type="MSArtboardGroup" transform="translate(-486.000000, -1988.000000)" fill="#979797">
            <g id="Group" sketch:type="MSLayerGroup" transform="translate(486.000000, 1988.000000)">
                <g id="Top-Stories-Icon" sketch:type="MSShapeGroup">
                    <polygon id="Star-1" points="7 11.0403534 2.67376208 13.3147912 3.5 8.49745451 1.58549408e-14 5.0857977 4.83688104 4.38295774 7 0 9.16311896 4.38295774 14 5.0857977 10.5 8.49745451 11.3262379 13.3147912 "></polygon>
                </g>
            </g>
        </g>
    </g>
</svg>Top Stories</a></li>



              <li><a href="https://ohiovalleyresource.org/category/agriculture/"><div class="category-circle" style="background-color:#F2AF0D"></div>Agriculture</a></li><li><a href="https://ohiovalleyresource.org/category/economy/"><div class="category-circle" style="background-color:#644DB3"></div>Economy</a></li><li><a href="https://ohiovalleyresource.org/category/energy-environment/"><div class="category-circle" style="background-color:#5EBF40"></div>Energy &amp; Environment</a></li><li><a href="https://ohiovalleyresource.org/category/health/"><div class="category-circle" style="background-color:#2B8CBE"></div>Health</a></li><li><a href="https://ohiovalleyresource.org/category/interactive/"><div class="category-circle" style="background-color:#C4CA0E"></div>Interactive</a></li><li><a href="https://ohiovalleyresource.org/category/category-1/"><div class="category-circle" style="background-color:#d15055"></div>Resource Shift</a></li>              <li class="nav-divider"></li>
              <li class="menu-item-no-icon">                 <a href="https://ohiovalleyresource.org/schedule">Schedule</a></li>
              <li class="menu-item-no-icon">                 <a href="https://ohiovalleyresource.org/category/programs/">Programs</a></li>
              <li class="menu-item-no-icon"><a href="http://www.publicbroadcasting.net/wfpl/events.eventsmain">Events</a></li>
            </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
</nav>

<div class="donate-header-spacer"></div>

<div class="container visible-xs-block">
    <div class="row mobile-header-button-row">
       

        <div class="col-xs-6 mobile-donate-button"><a href="https://louisvillepublicmedia.webconnex.com/ohio-valley-resource" class="btn sharp wfpl red" role="button" target="_blank">Donate Now!</a></div>
      <!--  <div class="col-xs-6 mobile-donate-button"><a href="http://ohiovalleyresource.org/newsletter/" class="btn sharp wfpl red" role="button" target="_blank">Subscribe</a></div> -->
    </div>
</div>

    <div class="body-wrap">
        <div id="page" class="hfeed site">
            <div id="content" class="site-content">
                <div class="container site-container">
                    <div class="row site-row"><div class="empty-test-div"></div>
<div class="sub-page-header navbar-fixed-top hidden-xs">
    <span class="sub-page-header-title">Justice Coal Companies Agree To Settle $5 Million In Delinquent Mine Safety Debts</span>
    <!-- <span class="sub-page-header-text"> - Brittany Patterson</span> -->
    <div class="story-progress-container">
        <div class="progress-bar" style="background-color:#5EBF40"></div>
    </div>
</div>
        <div class="single-page-header">
            <div class="hero-background-container hidden-sm hidden-xs">
                <div class="hero-image " style="background-image: url(' https://ohiovalleyresource.org/wp-content/uploads/2018/10/31978198890_a9c3ce22fc_k-e1538752752888.jpg ')"></div>
            </div>
            <div class="mobile-background-container hidden-md hidden-lg">
                <div class="mobile-image" style="background-image: url(' https://ohiovalleyresource.org/wp-content/uploads/2018/10/31978198890_a9c3ce22fc_k-e1538752752888.jpg ')"></div>
            </div>
            <div class="row single-page-row">
                <div class="single-page-text-container col-sm-10 col-md-5 ">
                    <div class="single-page-title">
                        <h2><span>Justice Coal Companies Agree To Settle $5 Million In Delinquent Mine Safety Debts</span></h2>
                    </div>
                    <div class="single-page-author">
                      <span class="by-container">By</span>
                    <a href="https://ohiovalleyresource.org/author/bpatterson/" title="Posts by Brittany Patterson" class="author url fn" rel="author">Brittany Patterson</a>                    </div>

            </div><!-- single-page-text-container -->

    <div class="single-page-image-container col-md-6 hidden-sm hidden-xs">
        <div class="single-page-image" style="background-image: url(' https://ohiovalleyresource.org/wp-content/uploads/2018/10/31978198890_a9c3ce22fc_k-e1538752752888.jpg ')";></div>
                <div class="image-credit">
                    <h5><span>Photo: Courtesy WV Governor's Office </span></h5>
                </div>
    </div>

        </div><!-- single-page-row -->
    </div><!-- single-page-header-->



    <!-- <div id="primary-full" class="content-area container has-post-thumbnail"> -->
    <div class="main-content-container">
        <main id="main" class="site-main single-page-main" role="main">
            <div class="single-page-sharing-col col-md-1 hidden-sm hidden-xs">
                <div class="single-page-sharing social">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6979" class="share-facebook sd-button share-icon no-text" href="https://ohiovalleyresource.org/2020/04/01/justice-coal-companies-agree-to-settle-5-million-in-delinquent-mine-safety-debts/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6979" class="share-twitter sd-button share-icon no-text" href="https://ohiovalleyresource.org/2020/04/01/justice-coal-companies-agree-to-settle-5-million-in-delinquent-mine-safety-debts/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                </div>
            </div>
            <div class="single-content col-md-10 col-lg-9">
                <div class="single-content-container">



<style>
            .short-quote {
              color: #5EBF40 !important;
            }

            .short-quote p{
              color: #5EBF40 !important;
            }
        </style>
        <div class="single-page-sharing-col col-sm-1 visible-sm-block">
            <div class="single-page-sharing social">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6979" class="share-facebook sd-button share-icon no-text" href="https://ohiovalleyresource.org/2020/04/01/justice-coal-companies-agree-to-settle-5-million-in-delinquent-mine-safety-debts/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6979" class="share-twitter sd-button share-icon no-text" href="https://ohiovalleyresource.org/2020/04/01/justice-coal-companies-agree-to-settle-5-million-in-delinquent-mine-safety-debts/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>            </div>
        </div>

    <article id="post-6979" class="post-6979 post type-post status-publish format-standard has-post-thumbnail hentry category-energy-environment tag-coal-miners tag-jim-justice tag-justice-department tag-mine-safety tag-msha tag-west-virginia silencio_feature-home-secondary-1 energy-environment">
        <div class="single-cat-date-container">
        <a class="single-category" href="https://ohiovalleyresource.org/category/energy-environment/"><span class="cat-links" style="color:#5EBF40">Energy &amp; Environment</span></a>
        <div class="single-date"><span class="post-date">April 1, 2020</span></div>
    </div>

    <div class="entry-content">
<p><span style="font-weight: 400;">Coal companies owned by the family of West Virginia Governor Jim Justice have agreed to pay more than $5 million in overdue mine health and safety fines and fees.</span></p>
<p><span style="font-weight: 400;">According to a </span><a href="https://www.justice.gov/usao-wdva/pr/united-states-announces-civil-settlement-collect-all-debts-owed-justice-entities"><span style="font-weight: 400;">press release</span></a><span style="font-weight: 400;"> released Wednesday, a total of 24 coal companies owned by the Justice family agreed to settle millions of dollars in unpaid penalties and fines owed to the federal Mine Safety and Health Administration, or MSHA. </span></p>
<p><span style="font-weight: 400;">The fines stemmed from nearly 3,000 citations issued to Justice mine operators between May 2014 and May 2019 under the federal Mine Safety and Health Act. </span></p>
<p><span style="font-weight: 400;">The settlement comes nearly one year after the U.S. Department of Justice </span><a href="https://ohiovalleyresource.org/2019/05/07/justice-dept-seeks-4-7m-in-overdue-mine-safety-fines-from-wv-gov-justices-family-companies/"><span style="font-weight: 400;">sued the Justice companies in May 2019</span></a><span style="font-weight: 400;">, following an Ohio Valley ReSource investigation that </span><a href="https://ohiovalleyresource.org/2019/04/05/mine-safety-debt-for-wv-gov-justices-family-companies-grows-to-4m/"><span style="font-weight: 400;">showed the Justice companies had the highest delinquent mine safety debt</span></a><span style="font-weight: 400;"> in the U.S. mining industry. </span></p>
<p><span style="font-weight: 400;">The civil lawsuit, brought by U.S. Attorney Thomas Cullen of the Western District of Virginia and the Mine Safety and Health Administration, alleged 23 Justice coal companies located in five states — Virginia, West Virginia, Tennessee, Alabama and Kentucky — owed more than $5 million in delinquent debts. </span></p>
<p><span style="font-weight: 400;">In the release, Cullen said the Justice-owned companies agreed to pay</span><span style="font-weight: 400;"> all outstanding debts and penalties associated with their mine safety violations.</span></p>
<p><span style="font-weight: 400;">“It is our hope that this landmark collection action and settlement agreement sends a clear message that the Department of Justice will aggressively pursue mine safety violations and hold owners and operators accountable,” Cullen said. </span></p>
<p><span style="font-weight: 400;">In total, the Justice companies will pay $4,065,578.29 to satisfy the debts identified in the original lawsuit. In addition, </span><span style="font-weight: 400;">another Justice company, Bluestone Coal Corporation, also agreed to pay </span><span style="font-weight: 400;">$1,064,547.18 </span><span style="font-weight: 400;"> for other unpaid fines and fees.</span></p>
<p><span style="font-weight: 400;">The original 23 companies in the settlement include: </span><span style="font-weight: 400;">Southern Coal Corporation, Justice Coal of Alabama, A&amp;G Coal Corporation, Black River Coal, Chestnut Land Holdings, Double Bonus Coal Company, Dynamic Energy, Four Star Resources, Frontier Coal Company, Infinity Energy, Justice Energy Company, Justice Highwall Mining, Kentucky Fuel Corporation, Keystone Service Industries, M&amp;P Services, Nine Mile Mining, Nufac Mining Company, Pay Car Mining; Premium Coal Company, S and H Mining, Sequoia Energy, Tams Management and Virginia Fuel Corporation.</span></p>
    </div><!-- .entry-content -->
    <div class="social-button-container">
        <a href="https://ohiovalleyresource.org/2020/04/01/justice-coal-companies-agree-to-settle-5-million-in-delinquent-mine-safety-debts/?share=twitter&amp;nb=1" class="btn twitter round twitter-button" role="button" rel="nofollow" data-shared="sharing-twitter-45222" class="share-twitter sd-button share-icon no-text" href="http://localhost/candidates-kentucky-governor-try-fix-pension-system/?share=twitter&amp;nb=1" target="_blank" title="Click to share on Twitter">
        <svg width="15px" height="12px" viewBox="0 0 15 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="twitter-icon">
    <defs></defs>
    <g id="Styles" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Icons-&amp;-images" sketch:type="MSArtboardGroup" transform="translate(-208.000000, -1396.000000)" fill="#FFFFFF">
            <path d="M221.25,1399 L221.25,1399.375 C221.25,1401.56251 220.46355,1403.54687 218.890625,1405.32812 C217.3177,1407.10938 215.22918,1408 212.625,1408 C210.958325,1408 209.416674,1407.54167 208,1406.625 C208.333335,1406.66667 208.572916,1406.6875 208.71875,1406.6875 C210.11459,1406.6875 211.364578,1406.25 212.46875,1405.375 C211.822913,1405.35417 211.239586,1405.15104 210.71875,1404.76562 C210.197914,1404.38021 209.843751,1403.88542 209.65625,1403.28125 C209.906251,1403.32292 210.093749,1403.34375 210.21875,1403.34375 C210.427084,1403.34375 210.697915,1403.30208 211.03125,1403.21875 C210.343747,1403.07292 209.765627,1402.72396 209.296875,1402.17188 C208.828123,1401.61979 208.59375,1400.97917 208.59375,1400.25 C209.052086,1400.46875 209.510414,1400.59375 209.96875,1400.59375 C209.072912,1400.01041 208.625,1399.16667 208.625,1398.0625 C208.625,1397.54166 208.760415,1397.04167 209.03125,1396.5625 C210.635425,1398.54168 212.708321,1399.59375 215.25,1399.71875 C215.208333,1399.57292 215.1875,1399.34375 215.1875,1399.03125 C215.1875,1398.17708 215.479164,1397.45834 216.0625,1396.875 C216.645836,1396.29166 217.364579,1396 218.21875,1396 C219.072921,1396 219.80208,1396.32291 220.40625,1396.96875 C221.031253,1396.86458 221.67708,1396.61459 222.34375,1396.21875 C222.135416,1396.94792 221.687503,1397.51041 221,1397.90625 C221.645837,1397.84375 222.229164,1397.6875 222.75,1397.4375 C222.374998,1398.02084 221.875003,1398.54166 221.25,1399 Z" id="social-twitter---Ionicons" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>        <span>Share on Twitter</span></a>
        <a href="https://ohiovalleyresource.org/2020/04/01/justice-coal-companies-agree-to-settle-5-million-in-delinquent-mine-safety-debts/?share=facebook&amp;nb=1" class="btn facebook round facebook-button" role="button" rel="nofollow" data-shared="sharing-facebook-45244" class="share-facebook sd-button share-icon no-text" target="_blank" title="Share on Facebook">
        <svg width="7px" height="14px" viewBox="0 0 7 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="facebook-icon">
    <defs>
        <path id="path-1" d="M13.2,9.66666667 L15.3,9.66666667 L15.0375,12 L13.2,12 L13.2,19 L10.4765625,19 L10.4765625,12 L9,12 L9,9.66666667 L10.4765625,9.66666667 L10.4765625,8.09895833 C10.4765625,7.0781199 10.7062477,6.30642622 11.165625,5.78385417 C11.6250023,5.26128211 12.3906196,5 13.4625,5 L15.3,5 L15.3,7.33333333 L14.184375,7.33333333 C13.7687479,7.33333333 13.5007819,7.40624927 13.3804688,7.55208333 C13.2601556,7.6979174 13.2,7.94097052 13.2,8.28125 L13.2,9.66666667 Z"></path>
    </defs>
    <g id="Styles" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Icons-&amp;-images" sketch:type="MSArtboardGroup" transform="translate(-637.000000, -1315.000000)">
            <g id="Rectangle-655-Copy-+-social-facebook---Ionicons" sketch:type="MSLayerGroup" transform="translate(628.000000, 1310.000000)">
                <g id="social-facebook---Ionicons">
                    <use fill="#FFFFFF" fill-rule="evenodd" sketch:type="MSShapeGroup" xlink:href="#path-1"></use>
                    <use fill="none" xlink:href="#path-1"></use>
                </g>
            </g>
        </g>
    </g>
</svg>        <span>Share on Facebook</span></a>
    </div>
                <div class="callout-author-row hidden-xs">
                    <div class="callout-background-block"></div>
                    <div class="avatar-container">
                        <a href="https://ohiovalleyresource.org/author/bpatterson/">
                        <img src="https://ohiovalleyresource.org/wp-content/uploads/2018/05/brittanypatterson-96x96.jpg" width="96" height="96" alt="Brittany Patterson" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />                        </a>
                    </div>
                    <div class="author-title-container">
                        <h5>
                            <a href="https://ohiovalleyresource.org/author/bpatterson/">
                            Brittany Patterson                            </a>
                        </h5>
                    </div>
                    <div class="author-bio">
                        <span>
                        Based at WVPB in Morgantown, WV, Brittany Patterson covers all things energy and environment.                        </span>
                    </div>
                </div>
                <div class="callout-author-row-mobile visible-xs-block">
                    <div class="callout-background-block"></div>
                    <div class="avatar-container">
                        <a href="https://ohiovalleyresource.org/author/bpatterson/">
                        <img src="https://ohiovalleyresource.org/wp-content/uploads/2018/05/brittanypatterson-96x96.jpg" width="96" height="96" alt="Brittany Patterson" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />                        </a>
                    </div>
                    <div class="author-title-container">
                        <h5>
                            <a href="https://ohiovalleyresource.org/author/bpatterson/">
                            By 
                            Brittany Patterson                            </a>
                        </h5>
                    </div>
                    <div class="author-bio">
                        <span>
                        Based at WVPB in Morgantown, WV, Brittany Patterson covers all things energy and environment.                        </span>
                    </div>
                </div>



    <footer class="footer-meta">
        <div class="tag-links">
<a href="https://ohiovalleyresource.org/tag/coal-miners/" rel="tag">coal miners</a> <a href="https://ohiovalleyresource.org/tag/jim-justice/" rel="tag">Jim Justice</a> <a href="https://ohiovalleyresource.org/tag/justice-department/" rel="tag">Justice Department</a> <a href="https://ohiovalleyresource.org/tag/mine-safety/" rel="tag">mine safety</a> <a href="https://ohiovalleyresource.org/tag/msha/" rel="tag">MSHA</a> <a href="https://ohiovalleyresource.org/tag/west-virginia/" rel="tag">West Virginia</a>        </div>
    </footer><!-- .footer-meta -->
</article><!-- #post-## -->




                </div>
            </div>

            <div class="sidebar-column col-md-12 col-lg-4">
                <div class="row sidebar-row">
                            <div class="sidebar-single-page col-xs-12">
        	<div id="primary-ad single-post-sidebar" class="sidebar-single-page-container">
        	</div><!-- #secondary .widget-area -->
        </div>
                </div>
            </div>
        </main><!-- #main -->
    </div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<div class="jp-related-headline-wrapper"><h2 class="jp-related-headline"><span>YOU MAY ALSO LIKE</span></h2></div>
</div>    <!-- </div> --><!-- #primary -->
            </div> <!-- .row -->
        </div><!-- .container -->
    </div><!-- #content .site-content -->

    <footer id="colophon" class="site-footer" role="contentinfo">
        <aside id="footer-logos" role="complementary">
<div class="widget-container col-sm-6 col-md-3"><aside id="media_image-9" class="widget widget_media_image"><h3 class="widget-title">Corporation for Public Broadcasting</h3><img width="132" height="80" src="https://ohiovalleyresource.org/wp-content/uploads/2016/06/cpb.gif" class="image wp-image-2495 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside></div><div class="widget-container col-sm-6 col-md-3"><aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title">WFPL</h3><a href="https://wfpl.org" target="_blank" rel="noopener noreferrer"><img width="198" height="80" src="https://ohiovalleyresource.org/wp-content/uploads/2016/12/wfpl-gray-transparent.png" class="image wp-image-3466 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside></div><div class="widget-container col-sm-6 col-md-3"><aside id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">West Virginia Public Broadcasting</h3><a href="http://wvpublic.org/" target="_blank" rel="noopener noreferrer"><img width="219" height="80" src="https://ohiovalleyresource.org/wp-content/uploads/2016/06/wvpb.gif" class="image wp-image-2465 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside></div><div class="widget-container col-sm-6 col-md-3"><aside id="media_image-4" class="widget widget_media_image"><h3 class="widget-title">WOUB</h3><a href="http://woub.org/" target="_blank" rel="noopener noreferrer"><img width="253" height="80" src="https://ohiovalleyresource.org/wp-content/uploads/2016/06/woub.gif" class="image wp-image-2466 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside></div><div class="widget-container col-sm-6 col-md-3"><aside id="media_image-5" class="widget widget_media_image"><h3 class="widget-title">WMMT</h3><a href="http://www.wmmt.org/" target="_blank" rel="noopener noreferrer"><img width="202" height="80" src="https://ohiovalleyresource.org/wp-content/uploads/2016/06/wmmt.gif" class="image wp-image-2463 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside></div><div class="widget-container col-sm-6 col-md-3"><aside id="media_image-6" class="widget widget_media_image"><h3 class="widget-title">WKU Public Radio</h3><a href="http://wkyufm.org/" target="_blank" rel="noopener noreferrer"><img width="198" height="80" src="https://ohiovalleyresource.org/wp-content/uploads/2016/06/wku.gif" class="image wp-image-2462 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside></div><div class="widget-container col-sm-6 col-md-3"><aside id="media_image-7" class="widget widget_media_image"><h3 class="widget-title">WKMS</h3><a href="http://wkms.org/" target="_blank" rel="noopener noreferrer"><img width="173" height="80" src="https://ohiovalleyresource.org/wp-content/uploads/2016/06/wkms.gif" class="image wp-image-2461 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside></div><div class="widget-container col-sm-6 col-md-3"><aside id="media_image-8" class="widget widget_media_image"><h3 class="widget-title">WEKU</h3><a href="http://weku.fm/" target="_blank" rel="noopener noreferrer"><img width="164" height="80" src="https://ohiovalleyresource.org/wp-content/uploads/2016/06/weku.gif" class="image wp-image-2459 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside></div>        </aside>
        <div class="newsletter">
            <!-- Begin MailChimp Signup Form -->
            <form class="newsletter-form" action="//louisvillepublicmedia.us7.list-manage.com/subscribe/post?u=0e9871c599e6afe1122a0a60d&amp;id=ef71b2e8b2" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;"><input type="text" name="b_0e9871c599e6afe1122a0a60d_ef71b2e8b2" tabindex="-1" value=""></div>

                <span class="hidden-xs">Sign up for regular updates from the Ohio Valley ReSource.</span>
                <span class="visible-xs-block">Sign up for the Ohio Valley Resource newsletter.</span>

                <label for="EMAIL" class="sr-only">Email</label>
                <div class="input-group">
                    <input class="form-control newsletter-input" type="email" value="" name="EMAIL" id="mce-EMAIL" placeholder="Your email address">
                    <span class="input-group-btn">
                        <button class="btn wfpl sharp teal newsletter-button" type="submit" name="subscribe" id="mc-embedded-subscribe">Sign up</button>
                    </span>
                </div>

            </form>
            <!--End MailChimp Signup Form-->
        </div>
        <div class="container">
            <div class="row footer-row">
                <div class="footer-logo-column col-sm-2">
<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 16.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="172.485px" height="58.173px" viewBox="0 0 172.485 58.173" enable-background="new 0 0 172.485 58.173"
	 xml:space="preserve">
<rect id="ovr-background" x="-0.459" y="-0.463" fill="#2B2C2B" width="173.775" height="59.291"/>
<g id="ovr-logo-color">
	<path fill="#87C876" d="M30.334,30.372L37.85,19.7l11.872-5.259l-0.355-0.445c-0.57-0.713-1.182-1.401-1.823-2.042
		c-2.193-2.195-4.748-3.917-7.594-5.12c-2.944-1.245-6.073-1.876-9.297-1.876c-3.225,0-6.353,0.631-9.299,1.876
		c-2.846,1.204-5.399,2.925-7.594,5.12c-2.195,2.195-3.916,4.749-5.12,7.595c-0.465,1.098-0.849,2.237-1.142,3.386l-0.138,0.542
		l11.697,0.156L30.334,30.372z"/>
	<path fill="#87C876" d="M17.455,29.302L6.762,29.159l0.015,0.46c0.094,2.955,0.72,5.824,1.863,8.527
		c1.204,2.844,2.925,5.4,5.12,7.594c2.194,2.194,4.749,3.917,7.594,5.121c2.945,1.244,6.072,1.877,9.299,1.877
		c1.707,0,3.409-0.181,5.064-0.538l0.547-0.119l-7.861-16.238L17.455,29.302z"/>
	<path fill="#87C876" d="M52.771,19.808l-0.173-0.421l-11.003,4.875l-7.395,10.5l7.417,15.321l0.405-0.219
		c2.021-1.095,3.88-2.483,5.521-4.125c2.195-2.194,3.917-4.75,5.12-7.594c1.246-2.945,1.876-6.073,1.876-9.299
		C54.54,25.722,53.945,22.68,52.771,19.808z"/>
	<path fill="#87C876" d="M66.381,39.693h5.449c1.762,0,2.98,0.461,3.753,1.236c0.676,0.673,1.021,1.545,1.021,2.683v0.034
		c0,1.777-0.938,2.945-2.37,3.554l2.748,4.016h-3.67l-2.322-3.488h-1.415v3.488h-3.195V39.693z M71.699,45.224
		c1.069,0,1.712-0.525,1.712-1.366v-0.032c0-0.923-0.675-1.384-1.729-1.384h-2.106v2.782H71.699z"/>
	<path fill="#87C876" d="M78.516,39.693h9.268v2.701h-6.107v1.76h5.531v2.52h-5.531v1.828h6.189v2.714h-9.35V39.693z"/>
</g>
<g id="ovr-text">
	<g>
		<path fill="#FFFFFF" d="M66.002,12.549v-0.033c0-3.309,2.668-5.992,6.224-5.992c3.556,0,6.189,2.65,6.189,5.959v0.033
			c0,3.309-2.667,5.993-6.222,5.993C68.637,18.509,66.002,15.857,66.002,12.549z M75.139,12.549v-0.033
			c0-1.679-1.185-3.112-2.946-3.112c-1.762,0-2.931,1.417-2.931,3.079v0.033c0,1.661,1.202,3.111,2.964,3.111
			C73.971,15.627,75.139,14.211,75.139,12.549z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M80.263,6.755h3.195v4.312h4.099V6.755h3.193v11.523h-3.193v-4.38h-4.099v4.38h-3.195V6.755z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M93.2,6.755h3.193v11.523H93.2V6.755z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M98.27,12.549v-0.033c0-3.309,2.669-5.992,6.224-5.992c3.556,0,6.189,2.65,6.189,5.959v0.033
			c0,3.309-2.665,5.993-6.222,5.993C100.905,18.509,98.27,15.857,98.27,12.549z M107.407,12.549v-0.033
			c0-1.679-1.186-3.112-2.946-3.112c-1.762,0-2.93,1.417-2.93,3.079v0.033c0,1.661,1.201,3.111,2.962,3.111
			C106.239,15.627,107.407,14.211,107.407,12.549z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M65.476,23.111h3.555l2.618,7.293l2.635-7.293h3.491l-4.676,11.606h-2.963L65.476,23.111z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M81.722,23.028h3.079l4.905,11.606h-3.424l-0.823-2.073h-4.461l-0.824,2.073h-3.341L81.722,23.028z
			 M84.521,30.074l-1.283-3.259l-1.302,3.259H84.521z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M90.956,23.111h3.193v8.725h5.582v2.798h-8.774V23.111z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M101.089,23.111h3.193v8.725h5.582v2.798h-8.775V23.111z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M111.222,23.111h9.268v2.699h-6.105v1.763h5.53v2.519h-5.53v1.827h6.188v2.715h-9.351V23.111z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M125.937,30.321l-4.396-7.21h3.638l2.372,4.198l2.386-4.198h3.573l-4.379,7.161v4.362h-3.193V30.321z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M89.001,49.505l1.778-2.125c1.153,0.908,2.403,1.384,3.737,1.384c0.873,0,1.333-0.297,1.333-0.79V47.94
			c0-0.492-0.378-0.74-1.96-1.118c-2.453-0.56-4.344-1.25-4.344-3.605v-0.033c0-2.14,1.694-3.687,4.46-3.687
			c1.96,0,3.49,0.526,4.741,1.531l-1.596,2.254c-1.054-0.756-2.207-1.135-3.228-1.135c-0.774,0-1.152,0.313-1.152,0.74v0.035
			c0,0.525,0.396,0.757,2.007,1.12c2.635,0.576,4.282,1.431,4.282,3.586v0.035c0,2.353-1.861,3.752-4.661,3.752
			C92.36,51.415,90.433,50.772,89.001,49.505z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M100.232,45.488v-0.033c0-3.309,2.667-5.991,6.223-5.991c3.556,0,6.189,2.65,6.189,5.959v0.032
			c0,3.309-2.666,5.993-6.222,5.993C102.867,51.448,100.232,48.797,100.232,45.488z M109.368,45.488v-0.033
			c0-1.679-1.186-3.112-2.946-3.112c-1.763,0-2.93,1.415-2.93,3.08v0.032c0,1.662,1.201,3.112,2.963,3.112
			C108.201,48.567,109.368,47.151,109.368,45.488z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M114.355,46.164v-6.471h3.226v6.405c0,1.662,0.84,2.453,2.124,2.453c1.302,0,2.141-0.758,2.141-2.371
			v-6.487h3.226v6.388c0,3.704-2.124,5.349-5.399,5.349C116.413,51.43,114.355,49.768,114.355,46.164z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M127.363,39.693h5.448c1.762,0,2.98,0.461,3.755,1.236c0.673,0.673,1.019,1.545,1.019,2.683v0.034
			c0,1.777-0.938,2.945-2.371,3.554l2.749,4.016h-3.67l-2.322-3.488h-1.415v3.488h-3.194V39.693z M132.68,45.224
			c1.069,0,1.712-0.525,1.712-1.366v-0.032c0-0.923-0.676-1.384-1.728-1.384h-2.107v2.782H132.68z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M138.861,45.488v-0.033c0-3.358,2.569-5.991,6.058-5.991c2.355,0,3.869,0.986,4.889,2.386l-2.403,1.86
			c-0.658-0.807-1.415-1.349-2.519-1.349c-1.613,0-2.75,1.382-2.75,3.062v0.032c0,1.729,1.136,3.078,2.75,3.078
			c1.202,0,1.911-0.559,2.601-1.398l2.403,1.712c-1.086,1.498-2.551,2.601-5.086,2.601
			C141.512,51.448,138.861,48.929,138.861,45.488z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M151.408,39.693h9.269v2.701h-6.108v1.76h5.533v2.52h-5.533v1.828h6.191v2.714h-9.352V39.693z"/>
	</g>
</g>
</svg>

                </div>
                <nav id="footer-nav" role="navigation" class="col-sm-10">
<div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-2496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2496"><a>ReSource</a>
<ul class="sub-menu">
	<li id="menu-item-2494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2494"><a href="https://ohiovalleyresource.org/about-resource/">About Us</a></li>
	<li id="menu-item-2505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2505"><a target="_blank" rel="noopener noreferrer" href="https://local.wfpl.org/ovr/stations-map/index.html">Station Map</a></li>
	<li id="menu-item-3965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3965"><a href="https://ohiovalleyresource.org/category/impact/">Impact</a></li>
</ul>
</li>
<li id="menu-item-2506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2506"><a>Stay Informed</a>
<ul class="sub-menu">
	<li id="menu-item-2507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2507"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/ovresrc">Twitter</a></li>
	<li id="menu-item-2508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2508"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ohiovalleyresource">Facebook</a></li>
	<li id="menu-item-2509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2509"><a target="_blank" rel="noopener noreferrer" href="https://ohiovalleyresource.org/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-2497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2497"><a href="http://#">Our Partners</a>
<ul class="sub-menu">
	<li id="menu-item-2498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2498"><a target="_blank" rel="noopener noreferrer" href="https://wfpl.org">WFPL News</a></li>
	<li id="menu-item-2499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2499"><a target="_blank" rel="noopener noreferrer" href="http://wvpublic.org/">WV Public Broadcasting</a></li>
	<li id="menu-item-2501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2501"><a target="_blank" rel="noopener noreferrer" href="http://woub.org/news/">WOUB Radio</a></li>
	<li id="menu-item-2500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500"><a target="_blank" rel="noopener noreferrer" href="http://www.wmmt.org/">WMMT</a></li>
	<li id="menu-item-2502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2502"><a target="_blank" rel="noopener noreferrer" href="http://wkyufm.org/">WKU Public Radio</a></li>
	<li id="menu-item-2503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2503"><a target="_blank" rel="noopener noreferrer" href="http://wkms.org/">WKMS</a></li>
	<li id="menu-item-2504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2504"><a target="_blank" rel="noopener noreferrer" href="http://weku.fm">WEKU</a></li>
</ul>
</li>
</ul></div>                </nav>
                <div class="container">
                    <div class="copyright">
                        &#169; 2020 <span itemprop="name">Ohio Valley ReSource. All Rights Reserved.</span>
                    </div>
                </div>
            </div>

        </div><!-- .container -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202015'></script>
<script type='text/javascript' src='https://ohiovalleyresource.org/wp-content/themes/wfpl-v2/res/build/global.min.js?ver=1502121591'></script>
<script type='text/javascript' src='https://ohiovalleyresource.org/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://ohiovalleyresource.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ohiovalleyresource.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'110282891',post:'6979',tz:'-4',srv:'ohiovalleyresource.org'} ]);
	_stq.push([ 'clickTrackerInit', '110282891', '6979' ]);
</script>

<script type="text/javascript">
 var width  = window.innerWidth  || document.body.clientWidth;
 var height = window.innerHeight || document.body.clientHeight;

 width  = Math.round(width/100)*100;
 height = Math.round(height/100)*100;

 var size = width + "x" + height;
 _gaq.push(['_trackEvent', 'Browser Size', 'Range', size]);
</script>

</body>
</html>
